Jump to content
Сапог

Все непонятные вещи с трансмиссией, обсуждайте здесь

Recommended Posts

сегодня полез под машину задний редуктрор глянуть нашел наклейку спереди на крышке TR и ещё цифры 314 65 23 KN 51 это снизу как расшифровать? на улице -22 крышку снимать холодно

Share this post


Link to post
Share on other sites

Народ, всем привет и С Новым годом!!

Проблемка сегодня утром была с моей импрезой... Утром, как ни в чем не бывало, выехал с дома на работу. Машину прогрел. Все нормально. Спустя км 3-4 пути, на кочке моргнула лампочка Oil Temp. Меня это насторожило. Еще через 1 км. на спуске, когда газ не нужно было давить, загорелась эта лампочка и обороты под ноль просели. Но машина не заглохла. Проехал так км. 50, остановился, заглушил, облазил весь двигатель, снизу машины посмотрел, все в норме. Вынул щуп АКП, масло теплое, не горячее. (Менял его месяца полтора назад с полной заменой через аппарат.). Сел, завел и все, до самой работы (около 50 км. пути), ничего подобного не было больше, лампа не загоралась. С коробкой проблем нет. Все устраивает (за исключением толчков с 1 на 2-ю). Чек не горел. Адаптер для диагностики ничего не показал. Сейчас сижу и думаю, что это такое было? Может кто сталкивался с таким? В интернете нашел одну подобную тему, но там не было ни одного ответа. Подскажите, кто что думает. Заранее благодарен!  

 

P.S. Повторюсь, проблем с машиной никаких не наблюдалось. Все устраивает. Свечи меняные пол года назад. Все фильтра тоже, форсунки чистил, дроссель, датчик холостого хода, клапан EGR тоже. Может дело быть в генераторе? Т.к. есть проблема, что на холостых фары тускнеют. Как поддам газку, становятся ярче. Аккумулятор тоже пол года назад меняный. Мультиметром замерял генератор, на холостых, без нагрузки 14-14.2 выдает. Но при включении всех приборов, фар и обогревателей, просадка аж до 12.6-12.4! Это нормально?

Edited by ixiyo

Share this post


Link to post
Share on other sites

Мультиметром замерял генератор, на холостых, без нагрузки 14-14.2 выдает. Но при включении всех приборов, фар и обогревателей, просадка аж до 12.6-12.4! Это нормально?

нет это не нормально! читайте мануал, раздел проверка генератора!

Share this post


Link to post
Share on other sites

мне кажется короткое замыкание где-то, у меня подобная ситуация была, менял генератор на новый, не вылечил. езжай к электрику, прозвон проводки должен помочь. я причину не нашёл, машину продал.

Share this post


Link to post
Share on other sites

нет это не нормально! читайте мануал, раздел проверка генератора!

Но это у меня уже с момента покупки авто так. Уже почти год. Думаю, что давно бы уже подобное проявилось.

Share this post


Link to post
Share on other sites

Но это у меня уже с момента покупки авто так. Уже почти год. Думаю, что давно бы уже подобное проявилось.

вот Паша продал машину с такой неисправностью, а где гарантия того что тебе машину не впарили с такой же неисправностью??

Share this post


Link to post
Share on other sites

вот Паша продал машину с такой неисправностью, а где гарантия того что тебе машину не впарили с такой же неисправностью??

:biggrin:  Согласен! И такое возможно. Но год почти езжу, ничего подобного не было) Вот и думал, может кто сталкивался с подобным и поборол это.

Share this post


Link to post
Share on other sites

Всем привет! Кто как думает, по какой причине "летит" Соленоид заднего привода? Месяц назад поменял, перестало закусывать, зад пробуксовывать - и на тебе, вчера снова ошибка 16, детонация и пробуксовка заднего привода:(. Месяц не прошел - опять 32 косаря.

Share this post


Link to post
Share on other sites
2 часа назад, Молодой сказал:

Всем привет! Кто как думает, по какой причине "летит" Соленоид заднего привода? Месяц назад поменял, перестало закусывать, зад пробуксовывать - и на тебе, вчера снова ошибка 16, детонация и пробуксовка заднего привода:(. Месяц не прошел - опять 32 косаря.

Привет! 

Такая же проблема была)))

Менял два раза соленойд, во второй раз вместе с хвостовиком - пока полет нормальный!

Share this post


Link to post
Share on other sites
2 часа назад, D-dobrjy сказал:

Привет! 

Такая же проблема была)))

Менял два раза соленойд, во второй раз вместе с хвостовиком - пока полет нормальный!

Думаешь в хвостовике тоже может "засада" сидеть!?

Share this post


Link to post
Share on other sites
2 часа назад, Молодой сказал:

Думаешь в хвостовике тоже может "засада" сидеть!?

Вспомнил, что еще что-то заменили в муфте включения заднего хода.:hi:

Share this post


Link to post
Share on other sites
В 13.05.2016 в 09:34, Молодой сказал:

Всем привет! Кто как думает, по какой причине "летит" Соленоид заднего привода? Месяц назад поменял, перестало закусывать, зад пробуксовывать - и на тебе, вчера снова ошибка 16, детонация и пробуксовка заднего привода:(. Месяц не прошел - опять 32 косаря.

Приветствую!

Кажись вопрос с закусыванием решен! :yahoo:(тьфу, тьфу - тьфу)

Виктор (с Достара, он же и менял ранее соленоид) предположил что проблема в компе коробки, рекомендовал Диму электрика что на разборе Яблочкова.

Не буду врать неделю ловил Диму (человек реально живет без мобильного телефона), сегодня снял, потестил минуту - сказал да, комп умер - надо паять.

В общем он его перепаял (знать бы еще что именно), на всё про всё минут 40 ушло, цена вопроса 10 000 тенге.

Пока покатался немного - закусываний не замечал.

Вот теперь думаю - может и старый соленоид исправный был, изначально проблема в компе была<_<

Share this post


Link to post
Share on other sites

Народ всем привет! Что делать и куда копать

1) не могу понять что за ерунда начну с начало начала по пинывать акппп долил масло на пару дней пинки пропали,потом опять снял поддон внутренний фильтр промыл все  поставил обратно теперь вообще беда акпп встала в аварийный режим,то-есть ощущение с первой сразу бросает на третью и все ездит на третий при 60км обороты 2500

2) при включении зажигании не горит индикатор power лампочка в норме поэтому не могу считать ошибку

                                                      аут бек 2.5 литра амереканец

Share this post


Link to post
Share on other sites

Приветствую, обнаружил течь декстрона с фишки где провода в коробку входят, рядом с фильтром АКПП, можно ли снять фишку чтобы промазать герметиком, вариант для  ленивых? Нет места чтобы сливать декстрон, картер.... хочется обойтись малыми потерями.

И еще, есть легенда, что существует сапун, через который сбрасывается излишек жидкости. Где он? Как его отыскать?

Edited by V_l_a_d

Share this post


Link to post
Share on other sites
22 часа назад, V_l_a_d сказал:

Приветствую, обнаружил течь декстрона с фишки где провода в коробку входят, рядом с фильтром АКПП, можно ли снять фишку чтобы промазать герметиком, вариант для  ленивых? Нет места чтобы сливать декстрон, картер.... хочется обойтись малыми потерями.

И еще, есть легенда, что существует сапун, через который сбрасывается излишек жидкости. Где он? Как его отыскать?

сапуны выводятся на самый верх на акпп и редукторах, на субару они находятся в возле соединения акпп и редуктора две трубки развернуты в низ.

Я думаю без слива никак не обойтись поскольку в поддоне не вместится 7 литров масла и уровень наверняка доходит до уровня проводов где они входят в акпп

Share this post


Link to post
Share on other sites
09.07.2019 в 14:28, V_l_a_d сказал:

Приветствую, обнаружил течь декстрона с фишки где провода в коробку входят, рядом с фильтром АКПП, можно ли снять фишку чтобы промазать герметиком, вариант для  ленивых? Нет места чтобы сливать декстрон, картер.... хочется обойтись малыми потерями.

И еще, есть легенда, что существует сапун, через который сбрасывается излишек жидкости. Где он? Как его отыскать?

практически бесполезная затея... мне меняли уплотнительное колечко в этом месте и мазали герметиком... все равно все в масле

Share this post


Link to post
Share on other sites
11 часов назад, Mitek сказал:

практически бесполезная затея... мне меняли уплотнительное колечко в этом месте и мазали герметиком... все равно все в масле

Как меня заверили, замена уплотнительного кольца редко помогает, так как обычно течь может быть не по окружности самой фишки, а давить жидкость из входов самих проводков, скорее всего буду искать и менять целиком жгут проводов чтобы наверняка...

Share this post


Link to post
Share on other sites
6 часов назад, V_l_a_d сказал:

Как меня заверили, замена уплотнительного кольца редко помогает, так как обычно течь может быть не по окружности самой фишки, а давить жидкость из входов самих проводков, скорее всего буду искать и менять целиком жгут проводов чтобы наверняка...

если менять жгут то только  на новый

image.png

image.png

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×