Jump to content

subdoom

Members
  • Content count

    2
  • ПУБЛИКАЦИЙ В ДЕНЬ

    0
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by subdoom

  1. Всем Доброго времени суток, у меня Forester 2000 г. в 2,5 американец левый руль Проблема с стрелкой температуры, вывалился за пределы при включений зажигания, и при отключении двигателя и зажигания так и стоит на том же месте при маленьких стуках по приборнику падает на место! Что было проделано: 1)Временно поставил приборник от правого руля, стрелка вообще не реагирует ! и да в одометре режимы тоже не показывает тока км общий вижу и все, и на этом приборнике тоже самые не работают остальное все ок ! 2) Отдал приборник полез к датчику и заменил трехконтактный датчик температуры! Правда не не новый а привозной якобы))) 3) Вентиляторы крутятся обе и выключаются, не знаю так ли должно работать сразу обе на тайоте при сильном нагреве тока было такое ! И заметил есть глюк так как иногда вообще не отключаются когда стою на месте минут 15 работали! Но антифриз нигде не бежит! 4) Открыл приборник посмотрел фишку справа самый там, на бело - зеленом проводе стоит сопротивление из надписи 3W тока разобрал, электрик мультиметром посмотрел не знаю что измерил но показывал с одной стороны 89 с другой стороны 90, понятия не имею что это! 5) В итоге он сказал что это обманка и у тебя приборник не работает, после я соединил без сопротивления и он уже стал как в пункте 1) 6) По началу датчик так не прыгал но при по стукивании поднимался и уходил за красную зону ! Помогите братцы в чем может быть проблема ? Есть ли схема приборника чтобы распаять может быть стрелку или же есть ли схема пинов фишки этого приборника так как там есть места где провода соединены и не понятно почему и мигает постоянно at oil temp и горит check, хотелось бы узнать как сделать самодиагностику еще всем Спасибо ! Фотка с освещением мой приборник и стрелка температуры которая живет сама по себе! , а вторая где сзади с интернета просто фишки вот так соединяются к примеру и по середине у меня нет фишки для prnd !
  2. Всем спасибо, решилось проблема тем что на пин в температуру ставили сопротивление, в итоге соединил напрямую и заменил приборку на японский и все заработало !!!
×