Jump to content
Sign in to follow this  
Rus

Трясет на холостых оборотах

Recommended Posts

нет, не делали этого, т.к. ставили вообще практически дилетанты, они до этого раз-другой меняли блок и все, но этот блок контрактник, не знаю, вроде весь сухой, да и стуков на холодную никаких, даже 4-го не слыхать. сегодня заводил было всего +7 градусов. визуально сам двиг вообще не трясет, когда только заведешь. потом начинается вибрация по кузову, двиг ровно стоит, стуков никаких.

Share this post


Link to post
Share on other sites

тогда надо попробовать расслабить подушки двигателя - дать поработать мотору и затянуть....

бывал такой глюк при установке мотора..

Share this post


Link to post
Share on other sites

далее...подушки ослабили, затянули заново, клему скинул на всякий, 2 часа стоянки, та же история с вибрацией, прогрел по городу, покрутил немного(до 3 тыщ) , постепенно исчезла - ощущение, как-будто недожатое сцепление со стертым ведомым вместо тормоза под ногой, еще эта дрожь хорошо отдается в рулевое. так вот тут еще "здрасте" на перекрестке - запарил в прямом смысле этого слова, под капот там под пауком глубокая лужа ож. в общем завтра к дилетантам ругацо заставлять переделывать...лишь бы хуже не сделали

Share this post


Link to post
Share on other sites

если один клапан зажат, то замер компрессии это покажет имхо

Share this post


Link to post
Share on other sites

завел на холодную, в районе левой стороны блока прослушивается стучек, как буд-то молотком по пауку. у меня так стучало, но сильнее, когда вкладыш провернуло. через минуту пропал, появился при подгазовке. 5 км - не прослушивается вообще. но еще во время движения при нажатии педали газа слышен такой шелест как от полумертвой турбины, вчера еще его не было.

тряска продолжается, и уходит позже.

Share this post


Link to post
Share on other sites

завел на холодную, в районе левой стороны блока прослушивается стучек, как буд-то молотком по пауку. у меня так стучало, но сильнее, когда вкладыш провернуло. через минуту пропал, появился при подгазовке. 5 км - не прослушивается вообще. но еще во время движения при нажатии педали газа слышен такой шелест как от полумертвой турбины, вчера еще его не было.

тряска продолжается, и уходит позже.

может как вариант температурный датчик?

Share this post


Link to post
Share on other sites

уважаемый , замерьте компрессию!

датчик температуры ож тут явно не причем...

Share this post


Link to post
Share on other sites

не могут у нас компрессию померить нормально, в питер ехать надо. думаю, если б не было компрессии, машина б не ехала и троила

Share this post


Link to post
Share on other sites

не могут у нас компрессию померить нормально, в питер ехать надо. думаю, если б не было компрессии, машина б не ехала и троила

в смысле не могут? что там мерить то ее? отключили катушку(и) выкрутили свечку, вкрутили компресометр и проверяй.... зачем в питер то ехать? зигзаг и стингер тебе легко в этом помогут!

Share this post


Link to post
Share on other sites

в смысле не могут? что там мерить то ее? отключили катушку(и) выкрутили свечку, вкрутили компресометр и проверяй.... зачем в питер то ехать? зигзаг и стингер тебе легко в этом помогут!

зигзаг и стингер ))) эт в алмате кажется, а в кокше 2 калеки, и то вечно заняты, не попадешь (((

Share this post


Link to post
Share on other sites

зигзаг и стингер ))) эт в алмате кажется, а в кокше 2 калеки, и то вечно заняты, не попадешь (((

тогда welkom в алмату!!! :D

есть мануалы в интернете, например вот этот http://subaru-forester.5go.ru/ там описывается вся процедура, покури ее может разберешся!!!

Share this post


Link to post
Share on other sites

зигзаг и стингер ))) эт в алмате кажется, а в кокше 2 калеки, и то вечно заняты, не попадешь (((

сори не посмотрел откуда ты :D

тогда выход один

есть мануалы в интернете, например вот этот http://subaru-forester.5go.ru/ там описывается вся процедура, покури ее может разберешся!!!

Share this post


Link to post
Share on other sites

нет, дым не валит. смотрел. а разве чек не должен был загореться если свечи вышли из строя?

люди хэлп! проблема не устранилась...ввсе еще хлопает из выпуска...все проверил... свечи заменил. провода и катушки в норме. до замены свечей выдавал ошибку р0304- пропуски зажигания в 4ом цилиндре. сейчас пока не проявилась... может быть проблема во впрыске? или что еще может быть? и может ли тот факт что помирает турбина повлиять на детонацию? (идет шелест из турбы...вместо свиста)

Share this post


Link to post
Share on other sites

возможно одна из форсунок пропускает в закрытом состоянии!

лучше всего форсунки на стенд!

Share this post


Link to post
Share on other sites

люди хэлп! проблема не устранилась...ввсе еще хлопает из выпуска...все проверил... свечи заменил. провода и катушки в норме. до замены свечей выдавал ошибку р0304- пропуски зажигания в 4ом цилиндре. сейчас пока не проявилась... может быть проблема во впрыске? или что еще может быть? и может ли тот факт что помирает турбина повлиять на детонацию? (идет шелест из турбы...вместо свиста)

была у меня подобная ошибка, думал менять катушку на свече. заменил свечи и всё прошло. кстати двигатель тоже вздрагивал на холостых, после замены свечей практически исчез этот эффект.

поэтому рекомендую проверить свечи, катушку, провод. ну и форсунку заодно.

Share this post


Link to post
Share on other sites

была у меня подобная ошибка, думал менять катушку на свече. заменил свечи и всё прошло. кстати двигатель тоже вздрагивал на холостых, после замены свечей практически исчез этот эффект.

поэтому рекомендую проверить свечи, катушку, провод. ну и форсунку заодно.

в том то и дело, что свечи заменил, катушки мне проверили, провода целы.... ехал сегодня с обеда, опять заморгал чек... проверил. выдает опять ошибку р0304. методом исключения получается форсунки. а турба как-то повлиять могла?

Share this post


Link to post
Share on other sites

в том то и дело, что свечи заменил, катушки мне проверили, провода целы.... ехал сегодня с обеда, опять заморгал чек... проверил. выдает опять ошибку р0304. методом исключения получается форсунки. а турба как-то повлиять могла?

думаю что нет. при такой ошибке катушка, свечи или форсунка.

Share this post


Link to post
Share on other sites

всем привет! ребята, вчера проверил форсунки, только не на стенде. стенда у нас в жезказгане нет с боковым подводом smile просто снял и посмотрел как льет. в общем вывод что форсунки вроде как нормально работают. и еще переставили мне их местами чтоб потом по компу определить в томже ли цилиндре имеются пропуски зажиганя.... опять выдает четвертый цилиндр.

уже не знаю что делать, очень сильно напрягают хлопки с выхлопа smile.gif' alt=':girl_smile:'> и еще заметил одну штуку.... на х/ходу отсоеденил датчик воздуха, который после воздушного фильтра идет. как только его вытаскиваешь хлопки пропадают и движка вроде как ровнее начинает работать. также само авто немного током бьет (даже с выхлопной трубы).

Share this post


Link to post
Share on other sites

волюметр ты вытаскивал... он отвечает за формирование смеси...

так что думай и копай в ту сторону!

Share this post


Link to post
Share on other sites

на основании какого датчика регулируется положение дз? может тупо заслонка грязная и уменьшился зазор? ведь на холостых она совсем на немного открыта бывает... меньше воздуха чем надо попадает? или такого не может быть?

Share this post


Link to post
Share on other sites

на основании какого датчика регулируется положение дз? может тупо заслонка грязная и уменьшился зазор? ведь на холостых она совсем на немного открыта бывает... меньше воздуха чем надо попадает? или такого не может быть?

вобщето заслонка закрывается полностью. существует кхх - клапан холостого хода, вот он и подпускает воздух при закрытой дз.

Share this post


Link to post
Share on other sites

у меня кхх нет. если он закрывается полностью, как тогда воздух попадает в камеру? мне кажеся там хоть чуть-чуть но зазор должен быть...

Share this post


Link to post
Share on other sites

и еще одна странная вещь.... когда вытаскиваю фишку из валюметра, у меня сразу начинает моргать чек энджин, но ошибка р0304-пропуски зажигания в 4м цилиндре! я думаю у чувака который мне по компу проверял комп не ту ошибку выдает. помимо этой ошибки параллельно появляется ошибка с кодом что-то вроде 020в0 по моему. нигде не нашел что она может значить. по идее ведь первое значение должно идти с латинской буквы. или вообще должен был выдать ошибку связанную с мафом. ниче не понятно! аппарат у компьютерщика был лаунчевский.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×